esarZH-CNhrcsnlenfrdeelhihuiditjakoplptrorusv

* Nota per gli utenti che non parlano spagnolo. Questo sito è consentito solo di scrivere in inglese o spagnolo, verranno eliminati i messaggi in altre lingue.

guasto del sensore dell'albero a camme ricorrente tdci 1.4 tdci

  • bloccato
  • Avatar bloccato di Autore
  • Offline
  • Boarder Fresh
  • Boarder Fresh
Altro
1 mese 1 settimana prima #53996 tramite bloccato
Ciao a tutti, ho qui una Ford Fiesta 1.4 tdci (F6JB) con un problema nel sensore dell'albero a camme. Si scopre che dopo aver controllato il cablaggio e il segnale con l'oscilloscopio, ho determinato che il sensore era sbagliato perché non aveva dato un segnale caldo. Ma dopo averlo cambiato, ha comunque fallito, ma in questo caso uno diverso è stato come se la cresta di due onde fosse comunicata in modo tale che a volte l'onda al posto del quadrato fosse rettangolare. Dopo aver ricontrollato il cablaggio e determinato che questo sensore avrebbe dovuto andare storto e lo ha sostituito. Ma il nuovo sensore smette di dare segnale quando sembra, specialmente quando rivoluziona il motore o quando gira in una rotonda. La cosa divertente è che quando smette di dare segnale se disconnetto il connettore e lo ricollego, ritorna al segnale e questa volta sembra non riuscire ad accelerare o girare. Ho controllato i pin del connettore e del centralino, il cablaggio che non ha cortocircuiti verso massa, verso positivo, tra loro e che ha una buona continuità e tutto sembra corretto. Che un sensore difettoso mi tocchi può succedere, ma due è già molto raro. L'errore che di solito viene segnalato è P0341. Ti è mai successo qualcosa di simile? Qualche suggerimento? Grazie in anticipo

Per favore identificare o Crea un account per partecipare alla conversazione.

Altro
1 mese 1 settimana prima #54000 tramite chumabaeza
Forse i fili che conducono al sensore di posizione dell'albero a camme (CMP) sono troppo vicini ai fili della candela, il collegamento ne risente.
La connessione elettrica tra il sensore CMP e il PCM potrebbe essere scadente.
L'anello del relè potrebbe essere in cattive condizioni.
Il sensore di posizione dell'albero a camme (CMP) potrebbe essere difettoso.

Per favore identificare o Crea un account per partecipare alla conversazione.

  • bloccato
  • Avatar bloccato di Autore
  • Offline
  • Boarder Fresh
  • Boarder Fresh
Altro
1 mese 1 settimana prima #54006 tramite bloccato
Il motore è diesel, quindi non ci sono candele.
Ho anche confrontato il segnale tra il sensore dell'albero motore e l'albero a camme nel caso in cui il segnale "balli" rispetto all'albero motore, il che indicherebbe una sorta di discrepanza nella distribuzione.
Anche il relatore dell'albero motore appare in buone condizioni e anche il segnale ricevuto da esso sembra corretto.
È il secondo sensore dell'albero a camme che installo e con ognuno l'errore è stato diverso, ma dopo tutto lo stesso guasto del sensore dell'albero a camme.

Per favore identificare o Crea un account per partecipare alla conversazione.

Altro
1 mese 1 settimana prima #54007 tramite hdnunez
Questo motore ha un albero a camme con mandrino cavo con false camme, in caso di guasti alla distribuzione è possibile che queste camme siano sfasate.

Per favore identificare o Crea un account per partecipare alla conversazione.

  • bloccato
  • Avatar bloccato di Autore
  • Offline
  • Boarder Fresh
  • Boarder Fresh
Altro
Giorno 1 mese 1 prima #54013 tramite bloccato
Il problema è che il motore ha un guasto del sensore dell'albero a camme, non un malfunzionamento o qualcosa del genere, è semplicemente un guasto del sensore (o nessun segnale o lo rende strano) e il sensore rileva la lettura dalla puleggia dell'albero a camme stessa , non l'albero a camme stesso. Quindi lo stato "reale" dell'albero a camme non influirebbe sul segnale del sensore, se influenzasse il funzionamento del motore ma non il segnale. E c'è il problema che il motore funziona bene, ma il segnale o scompare o è "distorto" causando l'accensione della luce di errore della vettura e impedendole a volte di avviarsi perché non (Il sensore) fornisce un segnale valido.

Per favore identificare o Crea un account per partecipare alla conversazione.

Ricerca MDM

Gruppi manuali condiviso

MANUALI 210

MANUALI 133

MANUALI 138

MANUALI 64

MDM Attività

Gesù y 9504 altro ti sei iscritto al gruppo Moto Manuali officina Ore 22 26 minuti

Ciao, buon pomeriggio, cerco il manuale di servizio o il manuale di officina della motocicletta Honda imbattuta, sto riparando il motore e ho bisogno della coppia esatta e di altri dati, lavoro come indipendente e voglio iniziare a raccogliere i manuali per la mia officina, io Sono molto grato alla persona che può fornirmi il manuale. Grazie mille per il tuo tempo.
Immagine motocicletta allegata.



Per saperne di più ..

buongiorno, qualcuno ha il manuale d'officina della Kaiser Carabela Argentino in formato PDf, ne ho bisogno, grazie mille

Per saperne di più ..

I cookie su questo sito vengono utilizzati per personalizzare contenuti e annunci, per fornire funzionalità di social networking e analizzare il traffico. Condividiamo inoltre informazioni sul vostro utilizzo del sito web con i nostri partner di social networking, di pubblicità e di analisi dei dati web che può combinare con altre informazioni fornite a loro o che hanno raccolto dal fatto uso dei suoi servizi. Per modificare le impostazioni o maggiori informazioni clicca su "Ulteriori informazioni".